Claro 3G – Como é bom ver as coisas funcionando!

Eu fico até com medo de elogiar, pois sempre que falo que as coisas estão bem a conexão acaba piorando muito, mas não estou acreditando na velocidade e estabilidade da rede! Espero que continue assim!

Depois que a funcionária da Claro Ana Léa deixou de me atender diretamente nunca mais consegui um bom tratamento na operadora, e hoje quando a conexão está realmente boa é uma grande sorte! Espero que os problemas não voltem, pois sem o apoio desta excelente funcionária eu estarei sem nenhum suporte e terei grandes dificuldades para resolver qualquer falha.

8 comentários em “Claro 3G – Como é bom ver as coisas funcionando!

  1. Que sorte! Meu velox 3G ficou tao bom quanto durante pouco mais de um mes e acabou virando um pesadelo. DO nada deixou de autenticar e ja fazem duas semanas que estou sem conexão. O suporte do velox 3G é INEXISTENTE e nenhum atendente faz absolutamente nada, a nao ser repassar para um numero de suporte onde sempre da ocupado. Reclamei na ouvidoria e parece que estao tentando resolver mas é nitido que ninguem na Oi entende absolutamente nada. Tomara que resolva mas duvido muito. Vou acabar cancelando essa porcaria

  2. Rodrigo,você pode imaginar a minha felicidade se isso fosse uma constante e não um pico acontecido em um dia de domingo, quando acessei o site speedtest e verifiquei que a banda da VIVO 3G em Manaus/Am naquele momento era de 3055.11kb/s.

  3. Oi Rodrigo.

    Aqui em Campo Grande,MS, minha conexão 3G Brasil Telecom está assim às 21:32h :

    Ping 616 ms

    Download 1471 kb/s

    Upload 99 kb/s

    Medidos pelo site speedtest.net

    Fiquei com inveja de você, abraço.

    Kiko.

  4. meu VIVO zap 3g ilimitado ainda nao passou de 60kb/s na cidade de São Paulo…. Isso já faz uma semana! Apesar de meu iPhone exibir a sigla “3g” parece que o celular está trabalhando em EDGE o tempo todo….

  5. Caro Eduardo, estou com problema parecidíssimo com o seu, porém, o meu deixou de autenticar com menos de 2 semanas. Tentei conectar hoje à tarde e deu erro 718 pelo modem Bandluxe c120 da Oi. Perdi a tarde tentando suporte e depois de vários ‘ping-pongs’ dessa merda de atendimento da ‘Oi’, consegui falar com alguem do suporte que no máximo conseguiu me fazer conectar em GPRS/EDGE (voltando aos tempos da discada, pra variar…). Este atendente me passou um número de protocolo e deu 5 dias para resolução do problema (tomara!). Eu liguei pelo 1057, que antes era dito ser apenas para ligação pelo fixo, e do nada atendeu hoje pelo meu cel da VIVO.

  6. pow pode ser até q a sua velocidade esteja boa, mas a sua latencia esta orrivel, com um ping de 180ms é uma porcaria, a internet tem um tempo de resposta lento mesmo vc tendo uma banda de 10 mega.

Deixe um comentário

Preencha os seus dados abaixo ou clique em um ícone para log in:

Logotipo do WordPress.com

Você está comentando utilizando sua conta WordPress.com. Sair /  Alterar )

Foto do Google+

Você está comentando utilizando sua conta Google+. Sair /  Alterar )

Imagem do Twitter

Você está comentando utilizando sua conta Twitter. Sair /  Alterar )

Foto do Facebook

Você está comentando utilizando sua conta Facebook. Sair /  Alterar )

Conectando a %s

This site uses Akismet to reduce spam. Learn how your comment data is processed.